Require jQuery1.7

OYE

require一个来自外站的,符合AMD规范的模块